Bolt > > >          Bolt R > > >          Racer > > >          SCR 950 > > >          Das Treffen 2017 > > >          Das Team - die B.A.A.D. Boys ;o) > > >

Wichtig - Die Admins informieren:


Willkommen 
X

Blinker Defekt

#1 von harby ( gelöscht ) , 20.01.2018 13:00

Hallo Boltianer,
ich war heute im begriff die blinker umzubauen also Relais gewechselt Led Blinker probiert alles funzt... bin dabei alles zu montieren, aber als ich nochmal einen funktionstest machen wollte ging gar nicht mehr. also alles geprüft sicherung,usw. nichts geht mehr. alles wieder zurückgebaut original blinken ran und original relais aber immer noch alle ohne funktion. könnt ihr mir weiterhelfen?

harby

RE: Blinker Defekt

#2 von bastlwastl , 20.01.2018 13:55

bist du an irgend ein kabel oder steckverbindung dranngekommen ? was gequetscht ? was abgesteckt und vergessen ?
polaritäten beachtet ? alle sicherungen gecheckt ?
alle steckverbindungen auf festen sitz geprüft ?

 
bastlwastl
Boltianer
Beiträge: 586
Registriert am: 16.01.2017


RE: Blinker Defekt

#3 von harby ( gelöscht ) , 20.01.2018 14:55

Zitat von bastlwastl im Beitrag #2
bist du an irgend ein kabel oder steckverbindung dranngekommen ? was gequetscht ? was abgesteckt und vergessen ?
polaritäten beachtet ? alle sicherungen gecheckt ?
alle steckverbindungen auf festen sitz geprüft ?


Also ich bin nochmal alles durchgegangen.... wie gesagt hab die originalen Blinker wieder angebaut ... polarität überprüft... angeschlossen ist alles richtig.
oder hab ich mir ein steuergerät oder sowas zerschossen?

harby

RE: Blinker Defekt

#4 von Cafe-Racer76 ( gelöscht ) , 20.01.2018 15:13

Hast du mal nach der Batterie geschaut?Hat sien noch saft? Ist sie (richtig) angeklemmt?
Wenn alle nicht gehen klingt das eher generell nach Stromverlust.
Wie sieht es mit der restlichen elektik aus ? Zündung, Licht etc??

Cafe-Racer76

RE: Blinker Defekt

#5 von harby ( gelöscht ) , 20.01.2018 15:16

Zitat von darkdriver3008 im Beitrag #4
Hast du mal nach der Batterie geschaut?Hat sien noch saft? Ist sie (richtig) angeklemmt?
Wenn alle nicht gehen klingt das eher generell nach Stromverlust.
Wie sieht es mit der restlichen elektik aus ? Zündung, Licht etc??


Scheinwerfer Rücklicht Bremslicht Hupe alles geht einwandfrei. Motorrad lässt sich ohne weiteres starten.

harby

RE: Blinker Defekt

#6 von Cafe-Racer76 ( gelöscht ) , 20.01.2018 15:30

Ist das Relais richtig angeschlossen/ angesteckt?? Also richtig eingerastet??

Cafe-Racer76

RE: Blinker Defekt

#7 von harby ( gelöscht ) , 20.01.2018 15:41

Zitat von darkdriver3008 im Beitrag #6
Ist das Relais richtig angeschlossen/ angesteckt?? Also richtig eingerastet??


Relais ist richtig eingerastet .... wenn die Relais kaputt sein sollten würde denn gar nichts gehen?

harby

RE: Blinker Defekt

#8 von bastlwastl , 20.01.2018 15:46

wichtig ist bei den zusatzrelais das die kabel an den richtigen pins liegen .
weil die lasunabhängigen meistens weniger naschlüsse haben wie die originalen.
hast du da was umgesteckt beim umbau und es jetzt wiederum vergessen ?

multimeter hilft dir da sehr weiter um zu messen ob überall strom anliegt wo er hinsoll
vom blinkerschalter am lenker bis zum relais und den anderen leitungen .

 
bastlwastl
Boltianer
Beiträge: 586
Registriert am: 16.01.2017


RE: Blinker Defekt

#9 von harby ( gelöscht ) , 20.01.2018 15:49

Zitat von harby im Beitrag #1
Hallo Boltianer,
ich war heute im begriff die blinker umzubauen also Relais gewechselt Led Blinker probiert alles funzt... bin dabei alles zu montieren, aber als ich nochmal einen funktionstest machen wollte ging gar nicht mehr. also alles geprüft sicherung,usw. nichts geht mehr. alles wieder zurückgebaut original blinken ran und original relais aber immer noch alle ohne funktion. könnt ihr mir weiterhelfen?


Am Relaisanschlußstecker also da wo ich das Relais einstecke kommt nix an!

harby

RE: Blinker Defekt

#10 von Cafe-Racer76 ( gelöscht ) , 20.01.2018 16:00

Zitat von harby im Beitrag #9
Zitat von harby im Beitrag #1
Hallo Boltianer,
ich war heute im begriff die blinker umzubauen also Relais gewechselt Led Blinker probiert alles funzt... bin dabei alles zu montieren, aber als ich nochmal einen funktionstest machen wollte ging gar nicht mehr. also alles geprüft sicherung,usw. nichts geht mehr. alles wieder zurückgebaut original blinken ran und original relais aber immer noch alle ohne funktion. könnt ihr mir weiterhelfen?




Am Relaisanschlußstecker also da wo ich das Relais einstecke kommt nix an!


Auch nicht beim betätigen des Blinker Schalters??

Cafe-Racer76
zuletzt bearbeitet 20.01.2018 16:01 | Top

RE: Blinker Defekt

#11 von harby ( gelöscht ) , 20.01.2018 17:24

Fehler gefunden .... ich hab alle Sicherungen nochmal durchgemessen. Die Sicherung
für die Parkleuchte war durch aber so durch das man es mit dem Auge nicht sehen konnte.
Vielen Dank für Euer Hilfe.

harby

RE: Blinker Defekt

#12 von XV 4 , 20.01.2018 17:29

Hallo Hardy,

am Blinkrelais muss bei eingeschalteter Zündung immer Spannung anliegen. Sonst ist die Sicherung "Signalanlagensicherung" defekt oder die Kabelverbindung dorthin.
Das hat mit dem Steuergerät nichts zu tun, da brauchst du dir keine Sorgen machen.
Wenn du keine Prüflampe oder Multimeter hast, dann nimm einen Blinker. Minus an Masse (z.B. Motor) Plus an das blaue Relaiskabel, das ist der Relaiseingang.

Drücke dir bei der Fehlersuche die Daumen.

 
XV 4
Boltianer
Beiträge: 2.151
Registriert am: 16.01.2017


RE: Blinker Defekt

#13 von XV 4 , 20.01.2018 17:30

Na super
nur nicht aufgeben.

 
XV 4
Boltianer
Beiträge: 2.151
Registriert am: 16.01.2017


RE: Blinker Defekt

#14 von harby ( gelöscht ) , 20.01.2018 17:41

Die vorderen Original Blinker abschneiden oder bekommt man die Fassung raus?

harby

RE: Blinker Defekt

#15 von Cafe-Racer76 ( gelöscht ) , 20.01.2018 19:45

Die vorderen Blinker sind im Scheinwerfer Gehäuse gesteckt. Da kannst du sie aus den Y- Stecker raus ziehen.
Von da aus dann Adapter Kabel ( im Zubehör Handel oder bei Louis erhältlich) anschließen, falls du Zubehör Blinker anbauen willst.

Cafe-Racer76

RE: Blinker Defekt

#16 von harby ( gelöscht ) , 20.01.2018 20:42

Zitat von darkdriver3008 im Beitrag #15
Die vorderen Blinker sind im Scheinwerfer Gehäuse gesteckt. Da kannst du sie aus den Y- Stecker raus ziehen.
Von da aus dann Adapter Kabel ( im Zubehör Handel oder bei Louis erhältlich) anschließen, falls du Zubehör Blinker anbauen willst.


Oh alles klar Danke 👌🏻 sind es die gleichen Adapterkabel wie die für die hinteren Blinker?

harby

RE: Blinker Defekt

#17 von Cafe-Racer76 ( gelöscht ) , 20.01.2018 21:05

Ja...sind die gleichen.

Cafe-Racer76

   

Chrom bürsten
Hinterrad ausbauen

Xobor Xobor Community Software
Datenschutz