Bolt > > >          Bolt R > > >          Racer > > >          SCR 950 > > >          Das Treffen 2017 > > >          Das Team - die B.A.A.D. Boys ;o) > > >

Wichtig - Die Admins informieren:


Willkommen 
X

Sicherung springt

#1 von Hans ( gelöscht ) , 17.04.2018 16:35

Hallo Leute der Technik,
ich habe ein großes Problem an meinem Möp.
Mir springt ständig die Sicherung für das Licht, Bremslicht und Hupe raus.
Ist alles zusammen nur eine Sicherung, sollte 7,5 A sein.
Das passiert, sobald ich die Maschine starte und dann losfahre. Also beim zügigen beschleunigen springt sie.
Ich habe einen umlackieren Tank, einen anderen Lenker und den seitlichen Kennzeichenhalter (auch alles in meinen Bildern zu sehen) und wurde alles von einer Fachwerkstatt verbaut. Also kein gemurkse.
Hat bitte einer eine Idee??
Die Maschine hat diesen Monat noch Werksgarantie (scheint aber wegen den Umbauten ein Problem zu sein).
Würde mich wirklich über eine geniale Antwort freuen, da ich so ja nicht mehr fahren kann und das Wetter schön ist, Mal abgesehen von der Norddeutschland Tour am 06.05.

Vielen lieben Dank.

VG,
Hans.

Hans
zuletzt bearbeitet 17.04.2018 16:37 | Top

RE: Sicherung springt

#2 von Gelöschtes Mitglied , 17.04.2018 16:43

Ich hatte ein durchgescheuertes Kabel an der Kennzeichenleuchte

Dabei ist die gleiche Sicherung durchgebrannt


Meiner Meinung nach bleibt dir nichts anderes übrig als die Kabel zu kontrollieren


Ich lasse mich aber gerne eines besseren belehren


RE: Sicherung springt

#3 von Achim , 17.04.2018 16:48

Zitat von Hans im Beitrag #1
Also beim zügigen beschleunigen springt sie.


Du meinst wohl eher sie brennt durch
Ist ja ne Schmelz-Sicherung und kein Automat.
Ich tippe auf ne blanke Stelle beim Kabel oder lose Steckverbindung. Ich würde mal eine Sichtprüfung der Kabelbäume machen und bei eingeschalteter Zündung die Kabel ´(wo Du dran kommst) bewegen - brennt die Sicherung durch, hat Du ne blanke Stelle bzw. Wackelkontakt.

 
Achim
Boltianer
Beiträge: 3.838
Registriert am: 03.06.2017


RE: Sicherung springt

#4 von Hans ( gelöscht ) , 17.04.2018 16:53

Natürlich meinte ich, sie schmilzt.


Das mit dem an den Kabeln wackeln habe ich schon versucht.
Nichts.
Ist auch komisch, das es beim beschleunigen passiert.

Hans

RE: Sicherung springt

#5 von Hans ( gelöscht ) , 17.04.2018 19:56

Hat zufällig jemand ein Werkstatthandbuch von der Bolt. Ich müsste Mal irgendwie herausfinden, was alles über diese Sicherung so läuft.
Der Fehler taucht sofort bei zügigen beschleunigen auf. Daher vermute ich einen Sensor oder so.

Danke noch Vorraus.

VG,
Hans.

Hans

RE: Sicherung springt

#6 von Old W. , 17.04.2018 19:59

Mein WHB liegt 2km weg in der Garage.
Wenn niemand schneller ist, sehe ich morgen gerne mal nach und schicke dir ein Foto der entsprechenden Seite.

 
Old W.
Boltianer
Beiträge: 1.871
Registriert am: 05.01.2017


RE: Sicherung springt

#7 von Hans ( gelöscht ) , 17.04.2018 20:16

Hi zusammen,
könnte sein, das ich gerade den Fehler gefunden habe.
Kann es aber erst morgen testen. Habe keine Sicherungen mehr.

Hans

RE: Sicherung springt

#8 von Britstyle , 17.04.2018 20:27

Das klingt ja schon mal vielversprechend. Hoffe damit ist das Thema dann erledigt und du kannst dich dem Bobbern widmen.

Ich drücke dir die Daumen Hans.

Gruß Carsten

 
Britstyle
Boltianer
Beiträge: 2.762
Registriert am: 05.01.2017


RE: Sicherung springt

#9 von Achim , 17.04.2018 21:07

Jau, Daumen drück ich Dir auch - macht ein Mürbe wenn man ein Dutzend Sicherungen verbrutzelt hat und im entscheidenden Moment keine zur Hand hat.
Hab mir dann auch schon mal mit der nächst kleineren (5 A) geholfen - wenn der Fehler weg ist hält die auch. So hoher Strom wie die Sicherung abdeckt wird i. d. R. nicht gezogen wenn alles i. O. ist. Außer Anlasser vielleicht...

 
Achim
Boltianer
Beiträge: 3.838
Registriert am: 03.06.2017


RE: Sicherung springt

#10 von Sheldon , 18.04.2018 08:46

Zitat von Hans im Beitrag #5
Hat zufällig jemand ein Werkstatthandbuch von der Bolt. Ich müsste Mal irgendwie herausfinden, was alles über diese Sicherung so läuft.
Der Fehler taucht sofort bei zügigen beschleunigen auf. Daher vermute ich einen Sensor oder so.

Danke noch Vorraus.

VG,
Hans.


Hast ne PN.

 
Sheldon
Moderator Allgemein / BOLTipedia
Beiträge: 5.837
Registriert am: 15.01.2017


RE: Sicherung springt

#11 von Chenekwahow , 18.04.2018 17:53

....und Hans, Fehler gefunden und behoben ?

LG Maddin

 
Chenekwahow
Boltianer
Beiträge: 1.510
Registriert am: 05.01.2017


RE: Sicherung springt

#12 von Robert-Bolt ( gelöscht ) , 18.04.2018 18:28

Ich bin überhaupt kein Experte auf diesem Gebiet aber hatte damals bei meiner Simson das gleiche Problem. Motor an, Licht etc alles geht. Beim aufdrehen des Hahns dann aber Puff. Lampe kaputt, und das regelmäßig. Es scheint also beim Beschleunigen mehr Energie durch die Leitungen zu fließen. Gibt es in der Bolt ein Bauteil, dass für konstante Energieversorgung ohne große Schwankungen sorgt? Könnte da was kaputt sein?

Robert-Bolt

RE: Sicherung springt

#13 von Herr P. , 19.04.2018 11:48

Gute Frage.

Aber wenn man den hätte, bräuchte man doch keine Sicherungen mehr oder? Bzw. müsste man dann einen dicken Kondensator an Board haben, der auch versorgt, wenn zu wenig Spannung anliegt.

Ich vermute deswegen, dass das Problem beim Ursprung der Energieerzeugung liegt, also der Lichtmaschine. Wenn die möglicherweise einen wech bekommen hat und beim beschleunigen einfach zu viel abgibt?

Ihr seht, ich habe keine Ahnung, aber ich würde glaube ich an der Lichtmaschine ansetzen. Mit einem Messgerät lässt sich das aber überprüfen. Wie hoch ist der Strom der im Leerlauf geliefert wird, wie hoch ist er wenn die Drehzahl erhöht wird... Den Test habe ich mal bei meiner XJ 600 gemacht, weil andauernd meine Batterie leergegangen ist. Da war es der Fall, dass im Leerlauf schön konstant 12 V ankamen, beim Gasgeben und erhöhter Drehzahl ist das ganze auf 8-9 V abgefallen. Ich weiß gar nicht mehr, was bei mir die Ursache war...

 
Herr P.
Boltianer
Beiträge: 564
Registriert am: 16.02.2017


RE: Sicherung springt

#14 von Hans ( gelöscht ) , 19.04.2018 13:27

Hallo zusammen,

ich habe den Fehler finden und beheben können.
War tatsächlich ein Kurzschluss.
Ein Lager zum Kennzeichenhalter war so verlegt worden, das es sich an der Hinterradnabe ganz leicht bescheuert hatte. War kaum zu erkennen, da das Kabel schon noch Platz zur Habe hatte, nur beim beschleunigen ist es dann irgendwie da Anneke Habe gekommen und schon war die Sicherung hin.
Aber jetzt ist wieder alles gut.

VG,
Hans.

Hans

RE: Sicherung springt

#15 von Britstyle , 19.04.2018 13:32



Supi läuft wieder.

Gruß Carsten

 
Britstyle
Boltianer
Beiträge: 2.762
Registriert am: 05.01.2017


RE: Sicherung springt

#16 von Hans ( gelöscht ) , 19.04.2018 13:37

Also diese Autokorrektur ist ja die reinste Hölle.
Hier nochmals in etwas klarerem Text.

Kabel an Hinterradnabe angescheuert.
War kaum zu sehen, da Kabel eigentlich noch Platz hatte.
Fehler gefunden und behoben.

So, sollte jetzt klarer geschrieben sein.

Hans
zuletzt bearbeitet 19.04.2018 13:38 | Top

RE: Sicherung springt

#17 von Thanatos , 19.04.2018 15:09

Super Hans!...dann steht dem fehlerfreiem Boltern nix im wege

 
Thanatos
Boltianer
Beiträge: 5.077
Registriert am: 15.01.2017


RE: Sicherung springt

#18 von Bolter , 19.04.2018 19:17

Glückwunsch zur erfolgreichen Fehlersuche und weiter viel Spass mit der Bolt!

Zitat von Hans im Beitrag #14
...das es sich an der Hinterradnabe ganz leicht bescheuert hatte

Ich habe mal die Kernaussage über Autokorrektur fett hervorgehoben.

 
Bolter
Technik Admin
Beiträge: 6.190
Registriert am: 05.01.2017


RE: Sicherung springt

#19 von Recke Roni , 19.04.2018 19:25

Glückwunsch Hans zur Fehlerbehebung.
Ist die Bolt gesund,freut sich der Mensch.

Gruss Ronald

 
Recke Roni
Boltianer
Beiträge: 4.739
Registriert am: 15.01.2017


   

Es geht kein Licht und kein Bremslicht und die Hupe geht nicht mehr HILFE
Datensammlung R-Spec

Xobor Xobor Community Software
Datenschutz