Bolt > > >          Bolt R > > >          Racer > > >          SCR 950 > > >          Das Treffen 2017 > > >          Das Team - die B.A.A.D. Boys ;o) > > >

Wichtig - Die Admins informieren:


Willkommen 
X

Manchmal springt sie nicht an......

#1 von Cruiser ( gelöscht ) , 11.07.2019 21:13

Hi Zusammen,
ich habe seit einigen Wochen ein Problem mit meiner Maschine. Manchmal springt sie einfach nicht an. An der Batterie liegt’s nicht, die ist voll und sitzt fest. Ich drücke den Anlasser und es passiert einfach gar nichts. Manchmal muss ich 3-4x drücken bis sie anspringt, manchmal mehrere Minuten. Dann gibt es wieder Tage an denen sie überhaupt keine zicken macht. So wie diese Woche wo sie beim Freundlichen war, und der deshalb natürlich nix feststellen konnte. War ja klar, Vorführeffekt🙄.
Wie schon gesagt kann man die Batterie als Fehlerquelle ausschließen. Es kommt mir eher vor wie ein Wackelkontakt oder sowas in der Art. Hat zufällig jemand hier aus dem Forum schon mal ähnliche Erfahrungen gemacht und eine Idee woran es liegen könnte?

Cruiser

RE: Manchmal springt sie nicht an......

#2 von Cruiser ( gelöscht ) , 11.07.2019 21:37

Das mit der Benzinpumpe hat mich der Freundliche auch gefragt, da müsste ich jetzt aber lügen weil ich nicht drauf geachtet habe.
Aber ansonsten passiert einfach gar nichts. Der Anlasser macht keine Geräusche und zeigt einfach keinerlei Reaktion. Das Licht und die kleinen Lämpchen am Tacho brennen allerdings.
Es ist ziemlich genau so, als würde man den Anlasser drücken wenn der Not-Aus-Schalter auf aus wäre....

Cruiser

RE: Manchmal springt sie nicht an......

#3 von Old W. , 12.07.2019 02:46

Gang drin und Ständer ausgeklappt, bzw. grüne Lehrlauf-LED leuchtet nicht?

 
Old W.
Boltianer
Beiträge: 1.874
Registriert am: 05.01.2017


RE: Manchmal springt sie nicht an......

#4 von Thanatos , 12.07.2019 06:35

Zitat von freebike im Beitrag #4
Dann hast einen Wackler am Anlasserschalter. Ausbauen, Reinigen und Kontaktspray drauf

Dito, da bin ich der selben Meinung wie Ferry!

 
Thanatos
Boltianer
Beiträge: 5.120
Registriert am: 15.01.2017


RE: Manchmal springt sie nicht an......

#5 von Atti , 12.07.2019 15:01

Werner Gedanke ist echt gut. Sollte man aber nach dem 10x dann schon gecheckt haben

Anlasserschalter ist sehr wahrscheinlich. Mal reinigen und mit Kontaktspray fluten.

Oder das Anlasserrelai hängt. Da müsste es so komisch klickern unterhalb vom Sitz


Gruß Attila

 
Atti
Boltianer
Beiträge: 1.445
Registriert am: 22.06.2017


RE: Manchmal springt sie nicht an......

#6 von Old W. , 18.07.2019 04:27

Hat sich was getan?

 
Old W.
Boltianer
Beiträge: 1.874
Registriert am: 05.01.2017


RE: Manchmal springt sie nicht an......

#7 von heritage36 ( gelöscht ) , 29.09.2019 14:30

Hilfe,Bock Springt nicht an.Tank ist voll,Licht geht,Respektiv Elektronik geht alles, Anlasser geht kurz,und dann nur noch ins Leere

heritage36

RE: Manchmal springt sie nicht an......

#8 von Old W. , 29.09.2019 14:59

Hast Du die Batteriespannung mal gemessen?

 
Old W.
Boltianer
Beiträge: 1.874
Registriert am: 05.01.2017


RE: Manchmal springt sie nicht an......

#9 von Bolter , 29.09.2019 15:55

Was genau bedeutet "ins leere"'?

 
Bolter
Technik Admin
Beiträge: 6.203
Registriert am: 05.01.2017


RE: Manchmal springt sie nicht an......

#10 von heritage36 ( gelöscht ) , 29.09.2019 16:14

Bock läuft wider,Zündung war 10-15 aus Versehn an ohne das der Bock Lief, mitem dem Auto Überbrückt,und lief wieder....
Aber dürfte eig auch nicht passieren das nach so kurzer zeit die Batterie leer ist...

heritage36

   

Preise 60 000er Inspektion
LED Rückleuschte an SCR

Xobor Xobor Community Software
Datenschutz