Bolt > > >          Bolt R > > >          Racer > > >          SCR 950 > > >          Das Treffen 2017 > > >          Das Team - die B.A.A.D. Boys ;o) > > >

Wichtig - Die Admins informieren:


Willkommen 
X

Benzinpumpe hin?

#1 von RomStoyr , 08.08.2020 21:34

Hallo Leute,

heute ein wunderschöner Tag in Bremen und ich natürlich aufn Bock unterwegs, warm gefahren, keine belastenden Manöver (ausser dass es 36 grad heiss war heut) - steh an der Ampel und auf einmal geht Sie aus... Ich direkt Anlasser gedrückt...dreht dreht dreht...nix. Also wie der letzte Depp von der Kreuzung auf den Gehweg geschoben und los gings. Also Benzin is drinn, reichlich. Anlasser lässt an. Killswitch und Ständer Thematik stehn ausser Frage. Dann der erste Hinweis. Beim Drehen des Schlüssels von OFF auf ON surrt ja im normal Fall die Benzinpumpe ihr kleines Liedchen. Dieses Liedchen war aber deutlich schwächer bzw abgehackt und im allgemeinen ganz anders als sonst immer. Anlasser irgendwann dann auch nicht mehr gedreht. Meine erste Vermutung - Batterie is durch. Schwaches Pumpengeräusch und Anlasser nach 3-4 Mal anlassen den Dienst quittiert, muss die Batterie sein. Kollege kam mit seinem KFZ vorbei und wir direkt zu Louis - neue Gel Batterie gekauft, 120€ da gelassen. Die netten Herren bei Louis: "Ja klar Unterspannung, natürlich die Batterie". Ich schon spürbar entlastet wieder hin zum Bock. Batterie eingebaut, Schlüssel auf ON und....immernoch das gleiche schwache Surren und starten tut Sie auch nicht. Kollege hat mir direkt das Bierchen aufgemacht - dafür sind Freunde da. Ich also alle Sicherungen gecheckt - alle heil. Zündkerzen gecheckt - wunderschön rehbraun. Anlasser dreht und dreht - keine Zündung.

Fazit: Mein neues Motorrad steht in einem fremden Stadtteil an der Strasse und ich weiß nicht was damit ist. Ich vermute die Benzinpumpe, mir graut es vor den Kosten weil eine erste Google Suche 700€ für ne Pumpe ausspuckte. Was meint ihr? Jemand schonmal Ähnliches erlebt? Bin echt verärgert, sowas bei ner Laufleistung von 16.000km...

 
RomStoyr
Boltianer
Beiträge: 19
Registriert am: 28.06.2020


RE: Benzinpumpe hin?

#2 von Thanatos , 08.08.2020 21:58

Servus Roman,
Benzinpumpe ist mir hier im Forum leider noch nichts bekannt
Ist natürlich ärgerlich, genauso wie ich auch kein Tip für dich habe...mMn solltest du sie in die nächste Werkstatt bringen oder holen lassen. Zumindest würde ich das machen.
Hoffe du bist mit deiner Bolt bald wieder auf der Straße und die Kosten bleiben im Rahmen.
Sorry, dass ich leider keinen Tip habe für dich!

 
Thanatos
Boltianer
Beiträge: 5.160
Registriert am: 15.01.2017


RE: Benzinpumpe hin?

#3 von Jane Doe , 08.08.2020 22:14

Hallo Roman,
hast mal die Benzinzufuhr gecheckt? Evtl. Unterdruck im Tank weil Belüftung im Tankdeckel zu > Tankdeckel auf und starten

Gruß Heiko

 
Jane Doe
Boltianer
Beiträge: 282
Registriert am: 29.01.2018


RE: Benzinpumpe hin?

#4 von Bolt , 08.08.2020 22:34

Moin Roman,
ich hab auch an Unterdruck gedacht. Benzinpumpe.......noch nie im Forum kaputt gegangen.
Deckel vom Tank aufmachen. Möglicherweise Schlauch unterm Tank gequetscht oder geknickt.
Nur ne Idee.

 
Bolt
Moderator Allgemein
Beiträge: 6.462
Registriert am: 03.01.2017

zuletzt bearbeitet 08.08.2020 | Top

RE: Benzinpumpe hin?

#5 von Bolt , 08.08.2020 22:56

Hier noch ein Hinweis.....Roman,
Unterdruck im Tank
Vielleicht hilft Dir der Link weiter.

 
Bolt
Moderator Allgemein
Beiträge: 6.462
Registriert am: 03.01.2017

zuletzt bearbeitet 08.08.2020 | Top

RE: Benzinpumpe hin?

#6 von RomStoyr , 08.08.2020 23:34

Danke für die Tips, werds morgen ma ausprobieren - habe aber wenig Hoffnung da das schwache Surren der Benzinpumpe mir äußerst verdächtig vorkommt. Habe im Ami-Forum ähnliches Gelesen, interessanterweise auch VN03 Besitzer. Im Internet siehste den Wald vor lauter Bäumen nich...Yamaha Original Pumpe 717€, andere Hersteller auf eBay die mit "OEM Quality" werben 98€, Motorrad Shop aus UK der OEM Yamaha Parts verkauft 298€ Ich bin verwirrt... Werd morgen ma hin zum Bike und einfach mal versuchen. Denke aber dass Ich Sie dann zum Schrauber schleppen lassen werde. Hoffe ja dass er die Pumpe ma zerlegt und Sie einfach reinigt oder weiß der Geier, und alles wieder läuft. Ich halte euch auf dem Laufenden.

 
RomStoyr
Boltianer
Beiträge: 19
Registriert am: 28.06.2020


RE: Benzinpumpe hin?

#7 von Old W. , 09.08.2020 08:37

Lass mich mal raten. (Ferndiagnose mit hoher Fehler Rate)
Ursprünglicher Fehler: Batterieklemme lose
Zweiter Fehler: Gelbatterie so aus dem Laden und nicht geladen.
Kann natürlich falsch sein, aber wäre durchaus möglich.

 
Old W.
Boltianer
Beiträge: 1.877
Registriert am: 05.01.2017


RE: Benzinpumpe hin?

#8 von OldMan54 , 09.08.2020 09:18

Genau den Fehler hatte ich bei der Kawa ER-6N meiner Tochter auch, natürlich im strömendem Regen
Bild entfernt (keine Rechte)

Seltsame Geräusche von der Pumpe.
Klarer Fall für den ADAC, Transport nach Hause.
Der Schaden war ein angescheuerter Kabelbaum im Bereich Kraftstoffpumpe.
Schrumpfschlauch, robustes Gewebeband, jetzt schnurrt sie wieder.
Der Defekt ist anscheinend gar nicht so selten.

Gruss Thomas

 
OldMan54
Boltianer
Beiträge: 722
Registriert am: 25.06.2020


RE: Benzinpumpe hin?

#9 von Robby , 09.08.2020 09:48

Guten Morgen
Die Bolt hat 2 Kraftstofffilter einer im Tank und der 2. auf der Ansaugeinheit. Ich würde kontrollieren bis wo Sprit kommt Tank Filter, Pumpe, 2ter Filter usw aber dazu brauchst du eine Werkstatt, es muss immer der Tank runter, wenn du auf der Straße stehst und jemand ruft die Feuerwehr mit Ölbindemittel dann wird es richtig teuer, sorry ich hab das einmal gesehen nicht lustig. Zu den Preisen Kfz haben 2 Pumpen eine Benzinpumpe die den Sprit vom Tank zum Motor Fördert und dann die Hochdruckpumpe für die Einspritzung und die ist auch extrem teuer. Ich gehe davon aus dass das immer gehörte Surren eine Hochdruckpumpe ist. Also wenn du die Möglichkeit hast zu Schrauben erst die Kabel dann die Leitungen und Filter.
Grüße Robby

 
Robby
Boltianer
Beiträge: 44
Registriert am: 12.05.2020


RE: Benzinpumpe hin?

#10 von Old W. , 09.08.2020 10:00

Bevor da irgendwas ausgebaut oder zerlegt wird, erstmal die neue Batterie an‘s Ladegerät und voll durchladen.

 
Old W.
Boltianer
Beiträge: 1.877
Registriert am: 05.01.2017


RE: Benzinpumpe hin?

#11 von KlausFrosch , 09.08.2020 10:35

Wenn er schreibt dass der Anlasser normal dreht, dann würde ich doch mal die Batterie ausschliessen.
Dann würde ich doch auf Spritzufuhr tippen. Vielleicht noch der Schalter für die Ständersicherung. Kann man irgendwo den Benzinschlauch abziehen und dann prüfen ob die Pumpe fördert?
Gruß, Klaus

 
KlausFrosch
Boltianer
Beiträge: 89
Registriert am: 08.01.2020


RE: Benzinpumpe hin?

#12 von Old W. , 09.08.2020 10:49

Warum nicht mit dem Einfachen anfangen und die Batterie einfach mal messen?
Als Zweites mal schauen, ob die Kerzen feucht werden und ob ein Funken da ist, dann ist erstmal das Pumpenrelais an der Reihe.
Daß nach nur 16000 km was richtig kaputt oder ein Sieb dicht ist, ist sehr unwahrscheinlich.

 
Old W.
Boltianer
Beiträge: 1.877
Registriert am: 05.01.2017


RE: Benzinpumpe hin?

#13 von Rockatansky , 09.08.2020 10:51

Zitat von KlausFrosch im Beitrag #11

Wenn er schreibt dass der Anlasser normal dreht, dann würde ich doch mal die Batterie ausschliessen.



Leider nein - bei der XJR ist es auch so, dass die Batterie zwar den Anlasser zieht, dann aber nicht mehr genügend Energie für die Einspritzanlage übrig ist. Mir ist dies leidvoll während der HU widerfahren. Der Karren sprang beim Anschieben problemlos sofort an, die Batterie brachte aber nur noch den Strom für den Anlasser.

 
Rockatansky
Boltianer
Beiträge: 165
Registriert am: 21.04.2020


RE: Benzinpumpe hin?

#14 von OldMan54 , 09.08.2020 13:45

Wenn der Motor während der Fahrt oder an der Ampel ausgeht, ist es sicher nicht die Batterie, wenn der Motor mit dem Anlasser noch durchdreht.
Fehler in der Kraftstoffpumpe hört man, ich glaube auch nicht, dass die Pumpe selber defekt ist, zuerst die Kabel prüfen.

 
OldMan54
Boltianer
Beiträge: 722
Registriert am: 25.06.2020


RE: Benzinpumpe hin?

#15 von Chopper-Liese , 09.08.2020 16:36

Hallo Roman,
so wie Du die Veränderung des Geräuschs beschreibst tippe ich auf die Benzinpumpe.
Bei meiner Bolt hat sich auch das charakteristische Surren verändert.
Das Surren wurde kürzer und ungleichmäßiger, so als ob es Aussetzer gäbe. Mit diesem Zustand bin ich aber noch eine ganze Weile gefahren, weil sie trotzdem immer problemlos angesprungen ist.
Meine Werkstatt sagte, dass die Benzinpumpe in den letzten Zügen liegt.
Ich hatte da aber schon ca. 67000 km runter.
Glücklicheweise wurden die Kosten von ca. 700€ im Rahmen einer Unfallreparatur genau zu dem Zeitpunkt von der gegnerischen Versicherung übernommen.
Auf jeden Fall war das Surren beim Anschalten der Zündung nach dem Tausch der Benzinpumpe wieder normal und deutlich zu hören(ca. 2 Sek).

 
Chopper-Liese
Boltianerin
Beiträge: 506
Registriert am: 03.02.2017


RE: Benzinpumpe hin?

#16 von RomStoyr , 09.08.2020 22:35

Bin heute Mittag wieder hin zum Bock und hab nochma alles versucht was mir hier geraten wurde. Vielen Dank erstmal für die Tips, schon cool son Haufen Leute hinter sich zu haben die an nem Samstagabend nochma in die Tasten hauen und Ihre Gedanken dazu teilen und versuchen zu helfen, echt klasse!

Leider waren jedoch alle Startversuche erfolglos so dass ich dann den ADAC gerufen hab, der auch nach 20min kam und das Möp huckepack genommen hat. Verdammt netter Typ der auch gleich mit Überbrückungskabel und Startspray aus dem Führerhaus sprang um mir zu helfen. Als ich ihm meinen Verdacht mit der Pumpe erzählte sagte er auch "schon komisch für ne Yamaha mit der Laufleistung". Naja, Bock rauf und ab zum Schrauber meines Vertrauens. Bock runter, Papierkram eben fertig gemacht, freundlichen Corona Ellenbogen Gruß zum Abschied und weg war er. Wie sich das für ne richtige Schrauberbude gehört waren die Jungs natürlich auch am Sonntagnachmittag am schaffen und haben mein Möp in die Halle geschoben. Da die aber grad an ner abenteuerlichen Abgasanlage irgendeiner Kawa gebastelt hatten muss mein Krad bis morgen warten damit der Chef nen Auge drauf wirft.

@Bea: Genauso hat es bei mir auch angefangen! Irgendwann, ohne erkenntlichem Grund hat das Pumpensurren angefangen seltsam zu klingen Abgehackt, ruppig und einfach nicht richtig. Sprang aber immer normal an. Hab mir nix dabei gedacht. Ich habe mich mental schon darauf vorbereitet dass es wohl die Pumpe is. Wenn Chef jetzt die Tage einen anderen (günstigeren) Lösungsweg findet dann Hallelujah. Ansonsten nützt ja nix - Ich will fahren, und wenns die Pumpe is dann is das so. Wäre nur extrem schade wenn nach 16.000km wieder das selbe passiert da das Bike ja sonst Top ist.

Meine Herausforderung wird es nun sein, sobald Chef mir sagt dass es die Pumpe ist - auf die Jagt im großen, weiten Internet zu gehen um möglichst günstig an eine Pumpe zu kommen. Die OEM Yamaha Variante für 717€ stellt für mich die letzte Option dar.

 
RomStoyr
Boltianer
Beiträge: 19
Registriert am: 28.06.2020


RE: Benzinpumpe hin?

#17 von Achim , 10.08.2020 07:34

Schau mal in der Bucht (ebay) nach. Dort habe ich die Tage einen Seitenständer für kleines Geld in England gekauft. Da war ja mal eine XV 950 dran

Und, ich möchte noch darauf hinweisen das die Bolt ein Kraftstoffpumpen-Relais verbaut hat...

 
Achim
Boltianer
Beiträge: 3.877
Registriert am: 03.06.2017

zuletzt bearbeitet 10.08.2020 | Top

RE: Benzinpumpe hin?

#18 von Carlo , 10.08.2020 08:51

Hi Roman

versuche dein Glück hier

Quelle: Teileweise Gebrauchtteile

http://www.teilweise-motorrad.de/gebrauc...4024047115.html

 
Carlo
Boltianer
Beiträge: 2.631
Registriert am: 26.08.2019


RE: Benzinpumpe hin?

#19 von Swart , 10.08.2020 16:17

Also ich kann mir auch nicht vorstellen das die Kraftstoffpumpe hin ist, wird an irgend einem Kabel liegen

Lg Andy

 
Swart
Moderator Allgemein
Beiträge: 6.469
Registriert am: 05.01.2017


RE: Benzinpumpe hin?

#20 von Thanatos , 10.08.2020 20:45

Zitat von Swart im Beitrag #19
Also ich kann mir auch nicht vorstellen das die Kraftstoffpumpe hin ist, wird an irgend einem Kabel liegen

Lg Andy

...selbe Meinung wie Andy UND den Hinweis von Alfred nicht außer Acht lassen

 
Thanatos
Boltianer
Beiträge: 5.160
Registriert am: 15.01.2017


   

OBD2 Schnittstelle
Motor ging aus.

Xobor Xobor Community Software
Datenschutz