Bolt > > >          Bolt R > > >          Racer > > >          SCR 950 > > >          Das Treffen 2017 > > >          Das Team - die B.A.A.D. Boys ;o) > > >

Wichtig - Die Admins informieren:


Willkommen 
X

RE: Bolt startet nicht

#21 von plutonium , 25.04.2022 16:51

Zitat von LarryFlynt950R im Beitrag #20
Also Yamaha rief grad nochmal durch. Der Meister hat nochmal drauf geguckt, kein Fehler beim Auslesen aber ein Stecker von der CDI (Steuergerät?) sei nicht richtig eingerastet gewesen (Und das ist der 1. Werkstatt nicht aufgefallen? Mir aber auch nicht) ...Möglicherweise war das dann der Fehler.

Ich hol sie jedenfalls morgen ab und bete dass alles tutti ist.

Grüße (:

Das klingt plausibel. Wenn der Stecker nicht voll eingerastet ist beim Steuergerät kann evtl. ein Kontakt nicht voll vorhanden sein. Somit tritt der Fehler z.B. durch das Rütteln vom Transport nicht mehr auf, da kurzzeitig wieder Kontakt. Zum Glück haben sie das gefunden und du kannst beruhigt fahren ohne ständig Angst zu haben, dass sie nicht startet.

 
plutonium
Boltianer
Beiträge: 1.395
Registriert am: 06.01.2017


RE: Bolt startet nicht

#22 von Carlo , 25.04.2022 17:55

Sehr gut das wenigsten und hoffentlich der Fehler gefunden wurde
Das würde ich aber schon der ersten Werkstatt auf Brot schmieren

 
Carlo
Boltianer
Beiträge: 2.629
Registriert am: 26.08.2019


RE: Bolt startet nicht

#23 von Achim , 26.04.2022 07:23

Danke für die Mitteilung Philipp!
Kommt in die Checkliste "Mögliche Fehlerquellen prüfen"

 
Achim
Boltianer
Beiträge: 3.875
Registriert am: 03.06.2017


RE: Bolt startet nicht

#24 von LarryFlynt950R , 28.04.2022 20:49

Moin,

es gibt nochmal (nicht sehr schöne) Neuigkeiten:

Nachdem ich am Dienstag die Maschine abgeholt und eine größere Runde (mehreres Wiederanlassen problemlos) gedreht habe, habe ich sie frohen Mutes in der Tiefgarage abgestellt.

Heute wollte ich zur Arbeit fahren und siehe da - die Zündung geht an, die Benzinpumpe bleibt stumm & als hätte ich es geahnt, sie springt nicht mehr an. Alle Schlüssel durchprobiert, hin und her gerollt. gerüttelt usw., aber sie möchte einfach nicht. Mir ist aufgefallen, dass anders als am Dienstag wo sie normal gelaufen ist, beim Einschalten der Zündung das rote Schlüsselsymbol im Display NICHT aufleuchtet. Auch leuchtet es anders als die Monate vorher NICHT, wenn man die Zündung ausschaltet. Ich vermute daher nach wie vor, dass der Fehler in der Ringantenne, den Kabeln zw. Steuergerät und Ringantenne oder im Steuergerät selbst liegt.

Die Maschine geht nächte Woche erneut zu Yamaha und dann will man genau schauen. Der Mitarbeiter war auch einigermaßen verwundert aber sehr nett und optmistisch dass man im neuen Anluf mit genauem Hinsehen den Fehler finden wird.

Ich werde dann das Ergebnis berichten.
Viele Grüße

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#25 von Binsenbummler , 28.04.2022 22:29

Hallo Philipp,

wünsche dir viel Glück beim nächsten Termin, dass die Yamaha Mechaniker das Problem finden und beseitigen

Mal eine Frage...was bzw wo sitzt denn eine Ringantenne? Hat die was mit der Wegfahrsperre/Zündschloss zu tun...bzw wie funktioniert das? Sorry, habe ich noch nie gehört.

Erleuchtet mich bitte ...ahhh habe es gegoogelt...wieder was gelernt....habe im BMW Forum gelesen, dass die häufig mit dem Problem welches du beschreibst zu kämpfen haben und manche soger eine Ersatz Ringantenne mitführen doch während die deutsche, bayrische Konkurrenz einen mittleren zweistelligen Betrag aufruft, lese ich im Netz von Yamaha mittlere dreistellige Kosten
Danke

 
Binsenbummler
Boltianer
Beiträge: 55
Registriert am: 04.04.2022

zuletzt bearbeitet 28.04.2022 | Top

RE: Bolt startet nicht

#26 von DerLade , 29.04.2022 06:40

Fuhrmann scheint aber wirklich nen guten Job zu machen und kompetent, sowie freundlich scheinen sie auch zu sein.

Dann kann ich dort ja dieses Jahr meine Reifen wechsel lassen und gleichzeitig eine HU machen lassen.

Ich drücke dir die Daumen das sie den Fehler schnell lokalisieren und beheben können.
Ich kann dich da verstehen, ich könnte auch nicht beruhigt fahren, wenn ich wüsste das der Fehler nicht behoben werden konnte.

 
DerLade
Boltianer
Beiträge: 116
Registriert am: 23.09.2021


RE: Bolt startet nicht

#27 von Achim , 29.04.2022 07:30

Zitat von Binsenbummler im Beitrag #25
Hat die was mit der Wegfahrsperre/Zündschloss zu tun...bzw wie funktioniert das? Sorry, habe ich noch nie gehört.

Hallo Pascal,
BMW-Forum ist das Zauberwort...
BMW bietet seit längerem schon die Keyless Go-Option. Kennt man auch vom Auto. Du brauchst für die Zündung, Tankschloss oder auch das Lenkradschloss nur den Schlüssel mit Dir zu tragen (3-5m). Die Antenne (BMW = Ringantenne) ist für den Empfang des Schlüsselsignals und befindet sich i. d. R. unter dem Übergang von Fahrersitz zum Sozius-Sitz. Bei älteren Modellen gab es wohl eine Zeitlang mit dieser "Ringantenne" Probleme.

Allem Shitstorms und Unkenrufen zum trotz: Ich mag mein Keyless Go an meiner RS - wer es nicht mag, muss es ja nicht, im Falle des Falles, mit kaufen.

 
Achim
Boltianer
Beiträge: 3.875
Registriert am: 03.06.2017


RE: Bolt startet nicht

#28 von Thanatos , 29.04.2022 07:31

Servus Philipp,
diesen Fehler gab es mE hier im Forum noch nicht Zumindest höre ich auch
zum ersten Mal von einer Ringantenne. Klar, kann aber natürlich sein…zumal du ja beschreibst, dass das Schlüsselsymbol nicht erscheint. Sollte ja nach dem Ausschalten für 24h am Blinken sein. Wegfahrsperre oä liegt nahe. Danke dass du uns auf dem Laufenden hältst!
Ich drück dir die Daumen, dass du bald sorgloser durch die Gegend cruisen kannst

 
Thanatos
Boltianer
Beiträge: 5.158
Registriert am: 15.01.2017

zuletzt bearbeitet 29.04.2022 | Top

RE: Bolt startet nicht

#29 von Thanatos , 29.04.2022 07:35

…@Alfred, die Bolt hat aber kein Keyless Go. Demzufolge doch auch keine Ringantenne, oder?
Bin grad verwirrt

 
Thanatos
Boltianer
Beiträge: 5.158
Registriert am: 15.01.2017


RE: Bolt startet nicht

#30 von Achim , 29.04.2022 07:56

@Sascha (Thanatos): Nö, soweit ich weis hat die Bolt keine spezielle Antenne. Der Empfänger für die Wegfahrsperre sitzt wohl im oder in der Nähe des Zündschlosses.

 
Achim
Boltianer
Beiträge: 3.875
Registriert am: 03.06.2017


RE: Bolt startet nicht

#31 von LarryFlynt950R , 29.04.2022 10:01

Moin (:

@ DerLade: Ich hab mit Fuhrmann nur positive Erfahrungen gemacht. Äußerst zuverlässig und kompetent, gerade im Vergleich zu den freien Werkstätten bei denen ich zwischenzeitlich aufgrund örtlicher Nähe mal war. Natürlich zahlt man auch einen Taler mehr, aber das ist für mich in Ordnung, wenn der Service stimmt und ich mich drauf verlassen kann, dass ordentlich gearbeitet wird. Die Rezensionen, die man so findet zeichnen das gleiche Bild.

Zur Ringantenne: Auch auf die Gefahr hin mich peinlich zu machen- aber die Bolt hat nach meiner Kts. definitiv eine Ringantenne? Ist im Grunde der schwarze Ring um das Zündschloss herum und dient dazu das (magnetische) Transpondersignal des Schlüssels zu empfangen, wenn man diesen ins Schloss steckt. Hat erstmal nichts mit KeyLess Go zu tun, was die Bolt ja nicht hat, sondern "entsperrt" die Wegfahrsperre. Und ich vermute, dass diese Ringantenne selbst einen Fehler hat, die Kabelverbindung zwischen Ringantenne und Steuergerät oder das Steuergerät selbst.

Dafür spricht nach meinem Verständnis eigentlich alles, insbesondere das Fehlende Anlaufen der Benzinpumpe bei Zündung ein und das nicht blinkende Schlüsselsymbol. Dass sie merkwürdigerweise beim ersten Yamaha Besuch plötzlich wieder angesprungen ist, erkläre ich mir mit den Erschütterungen durch den Transport, was dafür spricht, dass sie eben irgendwo einen "Wackler" im Bereich der Wegfahrsperrre/Ringantenne hat.

Aber vllt. irre ich mich da auch komplett. Bin ja auch nur ein Laie.

Viele Grüße

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#32 von Achim , 29.04.2022 11:48

Zitat von LarryFlynt950R im Beitrag #31
Zur Ringantenne: Auch auf die Gefahr hin mich peinlich zu machen-

Ich glaube auch nicht das die Bolt noch mit einer antiquierten magnetischen Wegfahrsperre versehen wurde. Ich denke es handelt sich eher um eine Wegfahrsperre der zweiten oder dritten Generation handelt. Diese wird mittels des passiven RFID-Transponders im Schlüssel gesteuert. Deswegen auch der rote Schlüssel zum "Programmieren" der andern Schlüssel im Notfall.

Mag sein das der schwarze Ring um das Zündschloss bei der Bolt/Racer/SCR die Antenne (die es auch irgendwo geben muss) ist - allerdings ist weder in der Benutzeranleitung noch in dem mir vorliegenden Werkstatthandbuch von einer Ringantenne die Sprache. Hier wird nur von einer Antenne gesprochen. In der BMW-Dokumentation wird es bei Fahrzeugen ohne Keyless Go-Option genauso wie Du es ausführst beschrieben (die Ringantenne befindet sich im Zündlenkschloss). Unterm Strich werden sich die Systeme ähneln und nur die Begrifflichkeiten sind unterschiedlich.

Ist ja auch wurscht - Hauptsache Deine Bolt läuft wieder

 
Achim
Boltianer
Beiträge: 3.875
Registriert am: 03.06.2017


RE: Bolt startet nicht

#33 von LarryFlynt950R , 20.06.2022 14:53

Hallo (:

So ein kleines Update:

Nachdem die Maschine jetzt knapp 3 Wochen nach erneuten sporadischen Startproblemen (hoher Krankenstand bei Yamaha) in der Werkstatt stand, rief man mich heute hörbar resigniert an & teilte mit, dass die gesamte Wegfahrsperreneinheit (Steuergerät + Schlosssatz usw.) getauscht werden muss. Kosten mit Einbau etwa 1600 Euro. Muss aus Japan bestellt werden, Lieferzeit unbekannt, aber auf jeden Fall mehrere Wochen. Dem Mitarbeiter war das merklich unangenehm, wobei er dafür ja nichts kann.

Ich musste jedenfalls ganz schön schlucken. Nichtmal so sehr wegen dem Geld sondern weil eine blöde Wegfahrsperre, auf die ich gut verzichten kann (da Motorrad in der verschlossenen Garage steht), mir die Saison versaut. Man will jetzt morgen nochmal versuchen ob man eine Firma findet, die das Steuergerät vllt. reparieren kann. Hatte selbst grad mir 3 Firmen telefoniert, aber keine macht das.

Ich werde weiter berichten.

Viele Grüße aus Berlin

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022

zuletzt bearbeitet 20.06.2022 | Top

RE: Bolt startet nicht

#34 von Carlo , 20.06.2022 15:57

Oje Philipp drücke die Daumen

 
Carlo
Boltianer
Beiträge: 2.629
Registriert am: 26.08.2019


RE: Bolt startet nicht

#35 von Butters78 , 20.06.2022 20:02

Auweia, ich drücke dir die Daumen!

 
Butters78
Boltianer
Beiträge: 63
Registriert am: 28.02.2021


RE: Bolt startet nicht

#36 von LarryFlynt950R , 20.06.2022 20:10

Danke Euch (:

Schon bitter bei einer Maschine Bj 16 und knapp 12000km runter. Vor allem weil ich sie mit meinen 35 Jahren wie ein Senfte bewege und immer pfleglich behandle. Aber gut, in Technik steckt man nicht drin. Hoffe einfach, dass das Drama nach dem Einbau sein Ende gefunden hat.

Viele Grüße

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#37 von LarryFlynt950R , 22.06.2022 20:37

Hallo nochmal ein kleines Update für Interessierte:

Heute mehrfach Rücksprache mit meinem Yamaha Händler gehalten (Fuhrmann Berlin, wie immer sehr nett und um Hilfe bemüht). Reparatur/Instandsetzung ist bei dem betreffenden Gerät laut Yamaha Deutschland nicht möglich. Nur Austausch. Fuhrmann hat für mich netterweise daruafhin einen Kulanzantrag gestellt und Yamaha Deutschland hat ihn wenige Stunden später mit 330 Euro Zuzahlung bewilligt. Bleiben noch etwa1200 Euro für mich. Immer noch viel Geld aber ich finde es toll, dass Yamaha so ein Zeichen setzt, obwohl sie nicht müssen. Lieferzeit mindestens acht Wochen wegen Halbleiterproblemen/Lieferproblemen. Aber dafür kann aus meiner Sicht Yamaha nichts. Also alles in allem immer noch ärgerlich, vor allem bei dem tollen Wetter aber andererseits stimmt wenigstens der Service & ich werde weiter bei Yamaha bleiben. Pech kann man überall haben.

Wenn die Maschine irgendwann wieder läuft, werde ich (vermutlich überglücklich) berichten. Bis dahin danke ich für Euer offenes Ohr.

Fahrt vorsichtig.
Viele Grüße aus B.

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#38 von Carlo , 22.06.2022 20:59

Hi Philipp

Weis nicht ob es dir weiterhilft aber hier (https://www.boonstraparts.com/de/teile/m...hrsperre?page=1) beziehe ich meine Teile sowie meine 32 Riemenscheibe wo nur 50€ gekostet hat, ich habe keine 950R gefunden aber eine nachfrage über email könnte nicht schaden

Wenn es vorhanden ist, ist der komplette Satz dabei mit schlüßeln Steuergerät etc…

 
Carlo
Boltianer
Beiträge: 2.629
Registriert am: 26.08.2019

zuletzt bearbeitet 22.06.2022 | Top

RE: Bolt startet nicht

#39 von LarryFlynt950R , 23.06.2022 07:33

Hallo & Danke für den Tipp. Ich werde denen mal schreiben. Vielleicht haben sie ja zwischendurch so einen Satz verfügbar. Recht glauben kann ich es nicht & hab mich inzwischen gedanklich damit abgefunden, dass die Maschine erst in ein paar Monaten wieder läuft.

Viele Grüße (:

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#40 von Carlo , 23.06.2022 09:51

Drücke dir die Daumen

 
Carlo
Boltianer
Beiträge: 2.629
Registriert am: 26.08.2019


   

Backfire/ Knallen im unteren Drezhalbereich
Seitenständer - Verlängerung

Xobor Xobor Community Software
Datenschutz