Bolt > > >          Bolt R > > >          Racer > > >          SCR 950 > > >          Das Treffen 2017 > > >          Das Team - die B.A.A.D. Boys ;o) > > >

Wichtig - Die Admins informieren:


Willkommen 
X

Bolt startet nicht

#1 von LarryFlynt950R , 19.04.2022 15:18

Hallo (:

zunächst & vorab: Sehr schön, dass es ein solches Forum gibt. Danke an Denjenigen/Diejenigen, die es pflegen. Nun zu meinem Problem/meiner Frage & bitte seht es mir nach, wenn ich nicht alle Fachbegriffe parat habe. Ich fahre erst seit drei Jahren Motorrad & bin technisch nicht besonders versiert. Ich fuhr die erste Zeit eine XSR700 und bin im März diesen Jahres auf eine XV950R (10000km Laufleistung, 2.Hand, gepflegt ohne Unfall, einige sinnvolle Umbauten) umgestiegen & seitdem der glücklichste Mensch, den man sich vorstellen kann. Bin in ein paar Wochen knapp 2000km gefahren, alles ohne den Hauch eines Problems. Bis letzte Woche, als sie nach wenigen Tagen Standzeit plötzlich nicht mehr ansprang.

Problembeschreibung:

Schlüssel rein, Zündung geht an (Licht, Tacho usw.), Anlasser "dreht normal durch" aber sie springt nicht an. Erster Verdacht: Batterie (hatte ich so ähnlich schon mal bei der XSR). Also ab zu Louis, neue geholt, geladen, eingebaut. Problem besteht weiter. (Ich hätte mal die Alte erst laden sollen, dachte aber es sei die Erste). Nach Sichtprüfung aller Sicherungen, Kabel usw. keine Lösung. Hierbei bemerke ich, dass bei EInschalten der Zündung anders als sonst kein "surrendes Geräusch" aus Richtung Tank kommt, also die Benzinpumpe nicht anläuft?

Aufgrund mangelnder techn. Kenntnisse über den Schutzbrief Schlepper geholt und auf in eine freie Motorradwerkstatt (Schwerpunkt Chopper, Harley usw.) Seit einer Woche findet man leider nicht den Fehler, trotzdem man alles durchgemessen, Sensoren geprüft, Benzinpumpe geprüft hat usw. Der Werkstattchef ist etwas ratlos. Also habe ich heute bei Yamaha (Fuhrmann in Berlin) angerufen. Kurze Problemschilderung. Antwort: "Maschine soll herkommen".

Mein Verdacht mitlerweile nach Lesen diverser Internetbeiträge:

defekte Wegfahrsperre?
defektes Ringschloss?
defekter Schlüssel? (schwarzen Ersatzschlüssel und roten Werkstattschlüssel dummerweise nicht ausprobiert)

Kosten bis dahin: 100 Euro für neue Batterie und dreistelliger Betrag für den Aufwand der freien Werkstatt + Abschleppen von freier Werkstatt zu Yamaha Vertragshändler.

Hat Jemand eine Idee oder hatte schon mal ein ähnliches Problem? Gibt es noch Optionen, ohne welche sie zu Yamaha muss?

Verzeiht den langen Text & ich wünsche Euch allzeit gute Fahrt.

Viele halbwegs verzweifelte Grüße aus Berlin

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022

zuletzt bearbeitet 19.04.2022 | Top

RE: Bolt startet nicht

#2 von Carlo , 19.04.2022 15:53

Pihipp erstmal willkommen im Forum

Eine Ferndiagnose ist etwas schwierig …. Im Normalfall was wird für das anspringen benötigt Luft Sprit und Zündung…
Wie es sich mit der Wegfahrsperre sich verhält kann ich dir nicht sagen ist mir noch nie passiert und bei mir auch mein erstes bike wo es hat
Aber im Normalfall sollte bei der aktiven wegfahrsperre gar nichts gehen oder sprich der sollte nicht mal den Anlasser starten

 
Carlo
Boltianer
Beiträge: 2.580
Registriert am: 26.08.2019


RE: Bolt startet nicht

#3 von Bolter , 19.04.2022 16:01

Hallo Phillip,

bitte sei so gut und stelle dich in der passenden Rubrik kurz vor.
Wir möchten dich doch gebührend im Forum begrüssen.
Deinen Vorstellungsthread habe ich hier schon für dich vorbereitet:
Klick-> Vorstellung... Hallo auf eurer Seite!

Während Du auf Antworten wartest, nimm dir bitte etwas Zeit und lies unsere
Klick-> Nutzungsbedingungen!

 
Bolter
Technik Admin
Beiträge: 6.190
Registriert am: 05.01.2017


RE: Bolt startet nicht

#4 von Recke Roni , 19.04.2022 17:40

Hallo Phillip,

Klingt jetzt vieleicht blöd,aber hast Du vieleicht den Killschalter,(Notaus) betätigt.

Gruss Ronald

 
Recke Roni
Boltianer
Beiträge: 4.738
Registriert am: 15.01.2017


RE: Bolt startet nicht

#5 von DerLade , 19.04.2022 17:44

Noch ein Berliner.

Mir würde sonst noch der Schalter für den Seitenständer einfallen, evtl macht der Probleme.

Wenn die Pumpe nicht fördert und diese kontrolliert wurde, sowie auch die Sicherung kontrolliert wurden würde ich auch auf die Wegfahrsperre tippen.

 
DerLade
Boltianer
Beiträge: 107
Registriert am: 23.09.2021


RE: Bolt startet nicht

#6 von Old W. , 19.04.2022 18:20

Wenn die freie Werkstatt nichts findet, würde ich einen Bedienfehler ausschließen.

 
Old W.
Boltianer
Beiträge: 1.870
Registriert am: 05.01.2017


RE: Bolt startet nicht

#7 von Carlo , 19.04.2022 18:45

Wenn es die Notschalter (kill-und seitenständer) sind würde sich gar nichts drehen die unterbrechen alles

 
Carlo
Boltianer
Beiträge: 2.580
Registriert am: 26.08.2019


RE: Bolt startet nicht

#8 von LarryFlynt950R , 19.04.2022 19:06

Hallo,

Vielen Dank schon mal für Eure Hinweise.

Die Seitenständersicherung hat der Schlepper in meinem Beisein geprüft sehr ausgiebig. Die war es scheinbar nicht und die Werkstatt hat nach eigenen Angaben auch nochmal "alles geprüft". Habe grds. auch keinen Anhalt an deren Arbeit zu zweifeln. Bis jetzt war ich immer zufrieden, auch wenn es von der Aufmachung eher eine "kleine Bude" ist.

Zum Notaus: Das ist der rote Schalter rechts am Lenker mit dem man auch startet? Den habe ich ganz normal genutzt. Würde ich also auch ausschließen bzw. Hab nichts anders gemacht als sonst. Auch das würde die Werkstatt ja (hoffentlich) prüfen.

Ich fahre Morgen früh nochmal hin mit den beiden anderen Schlüsseln. Wenn das nicht funktioniert, dann geht sie zu Yamaha. Mein Bauch als Laie sagt mir, dass es irgendwas mit der Wegfahrsperre, dem Zündschloss oder dem Steuergerät zu tun hat.

Sie wurde durch den Vorbesitzer (älterer Mann) auch ordentlich gepflegt und gewartet. Sieht aus wie neu, obwohl Bj. 16. Da schließe ich jetzt mal größere mechanische Schäden (Motor) aus? Oder ist die Bolt für sowas anfällig? Ich selbst fahre sie wie eine Senfte, immer sehr vorsichtig warm und schonend und eher niedertourig.

Ich hoffe einfach, dass sie bald wieder startet jetzt wo das Wetter so schön ist.

Viele Grüße

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#9 von Carlo , 19.04.2022 19:27

Na dann drücken wir dir die Daumen das es nichts schlimmeres ist, obwohl wenn du sagst das sie durchdreht und der Anlasser auch arbeitet , kann es nur der zündfunke evtl. Zündspulen wie Benzinpumpe sein.
Schauen wir mal ….

 
Carlo
Boltianer
Beiträge: 2.580
Registriert am: 26.08.2019

zuletzt bearbeitet 19.04.2022 | Top

RE: Bolt startet nicht

#10 von Achim , 20.04.2022 07:54

Vielleicht ein Problem mit dem Neigungswinkelsensor. Dann sollte aber, Betonung liegt auf sollte, die Motorstörungswarnleuchte blinken wenn der Starterknopf gedrückt wird.
Steht die Maschine im öffentlichen Raum? Dann mal die Zündkerzenstecker checken. Soll ja "Spaßvögel" geben die diese lösen - also nicht ganz abziehen.

 
Achim
Boltianer
Beiträge: 3.836
Registriert am: 03.06.2017


RE: Bolt startet nicht

#11 von LarryFlynt950R , 20.04.2022 08:11

Guten Morgen,

Sie steht ausschließlich in der Tiefgarage oder auf Arbeit auf einem gesicherten Gelände. Dass jemand an der Maschine rumgemacht hat, würde ich erstmal ausschließen.

Neigungswinkelsensor habe ich explizit angesprochen bei der Werkstatt. Auch das wurde geprüft ohne Feststellung.

Ich fahre zu 0900 Uhr in die Werkstatt, probiere nochmal die beiden Ersatzschlüssel. Falls das nicht funktioniert, wovon ich ausgehe, lasse ich sie heute zu Yamaha bringen.

Ich würde Euch auf dem Laufenden halten was am Ende der Fehler war. Vielleicht ist es ja für Euch auch interessant.

Viele Grüße aus Berlin

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#12 von Scr Treiber , 20.04.2022 09:06

Moin,
Kann das eigentlich auch der Temperatursensor sein? Wegen der Abschaltung bei Übertemperatur? Da könnte einfach der Stecker ab sein...

Gruß Flo

 
Scr Treiber
Boltianer
Beiträge: 41
Registriert am: 19.09.2020


RE: Bolt startet nicht

#13 von LarryFlynt950R , 20.04.2022 09:22

Als Laie gehe ich davon aus, dass es grds. "alles" sein kann? Gleichzeitig denke ich aber auch, dass die Werkstatt erstmal auch (fast) alles Mögliche geprüft hat, also auch alle Stecker, Kabel, Sensoren, Pumpe, Relaise usw. So jesenfalls die Auskunft der Werkstatt & darauf muss ich mich leider erstmal verlassen. Als Laie schließe ich daraus, dass der Fehler eher bei Dingen liegen muss, die eine "freie" Werkstatt vllt. Nicht bis in die Tiefe prüfen kann. Womit wir evtl. wieder beim Thema Wegfahrsperre, Ringantenne, Steuergerät wären? Aber das ist natürlich auch nur eine Vermutung nach Lesen diverser Internetbeiträge, auch zu anderen Marken.

Die bauen jetzt die Maschine wieder zusammen und um 1000 soll ich wiederkommen. Dann Ersatzschlüssel und ab zu Yamaha. Die werden ja hoffentlich die Ursache finden (:

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#14 von Stieby , 20.04.2022 09:33

Moin,

Wenn beim einschalten der Zündung die Benzinpumpe nicht kurz anläuft würde ich die Fehlersuche in diesem Bereich starten (Benzinpumpe selbst prüfen) und mich von da in Richtung Fehlerquelle (Verkabelung ,Relais, Absicherung, Steuergerät) vorarbeiten.

viel Erfolg

Gruß

Stieby

 
Stieby
Boltianer
Beiträge: 139
Registriert am: 25.01.2021

zuletzt bearbeitet 20.04.2022 | Top

RE: Bolt startet nicht

#15 von LarryFlynt950R , 25.04.2022 13:58

Guten Morgen,

sooooo.....ein sehr belustigter Yamaha Mitarbeiter rief mich grad an. Meine Maschine sei heute angeliefert worden und er habe die Maschine starten wollen zwecks Fehlerprüfung. Und er konnte es nicht glauben & ich kann es noch viel weniger glauben - die Maschine sprang wie von Hexenhand beim ersten Mal an (Er hats mir sogar übers Telefon vorgeführt).

Kurzum - man hängt sie jetzt nochmal ans Auslesegerät. Sofern nichts angezeigt wird (wovon ich ausgehe), kann ich sie abholen. Berechnen tun sie nichts (Bin tatsächlich einmal mehr begeistert von Yamaha Fuhrmann).

Auf meine Nachfrage, welche Ursache es haben kann, sind wir beide ganz allgemein auf "Wackler/Kabelprobleme/Schalter" gekommen. Er sagt aber dass er es noch einmal probieren würde in der Hoffnunh dass es eine einmalige Sache war (was ich irgendwie nicht glauben kann) ohne jetzt en Detail alles zu prüfen (vermutlich großer Aufwand, großes Geld). Sofern der Fehler nochmal auftritt, müssten Sie dann eben auf ganz genaue Fehlersuche gehen. Optisch hat man erstmal nichts Verdächtiges gefunden. Und die andere Werkstatt hat ja auch schon nachgesehen und nichts gefunden.

Also man darf gespannt sein. Ich halte Euch auf dem Laufenden. Mir grauts davor, dass das gleiche Spiel nochmal losgeht wenn ich sie abgeholt habe.

Viele Grüße eines erleichterten aber dennoch skeptischen Boltianers

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#16 von Carlo , 25.04.2022 14:05

Hi Philipp

Na dann ist ja alles gut, nur sorgen hätte ich bei jeder ausfahrt das sie nicht anspringt …hoffma es nicht

 
Carlo
Boltianer
Beiträge: 2.580
Registriert am: 26.08.2019

zuletzt bearbeitet 25.04.2022 | Top

RE: Bolt startet nicht

#17 von LarryFlynt950R , 25.04.2022 14:10

Ja, drum kann ich mich auch nicht wirklich freuen. Weil mein Bauch sagt, dass eben nicht alles gut ist. So ein Fehler tritt ja nicht einfach so auf. Mal schauen - sofern sie nochmal liegen bleibt, geht sie gleich zu Yamaha & dann müssen sie eben alles auseinander nehmen. So bitter (und teuer) es dann ist. Verkaufen wäre noch eine Option aber ich will das dem Neubesitzer auch nicht aufbürden & ich liebe diese Maschine eigentlich.

Aber danke für Deinen Zuspruch.

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022


RE: Bolt startet nicht

#18 von Kane , 25.04.2022 14:11

Zitat von Carlo im Beitrag #16
Hi Philipp

Na dann ist ja alles gut, nur sorgen hätte ich bei jeder ausfahrt das sie nicht anspringt …hoffma es nicht


Carlo, da hilft nur: laufen lassen…

Philipp, jetzt mal im Ernst. So sporadisch auftretende Probleme sind immer schlecht und hinterlassen verständlicherweise ein mieses Gefühl. Klassisch kaputt und dann austauschen ist wesentlich schöner, falls man sowas in dem Zusammenhang überhaupt sagen kann.
Ich drücke dir Daumen, dass es ein einmaliges Vorkommnis bleibt.

 
Kane
Boltianer
Beiträge: 1.580
Registriert am: 08.04.2017


RE: Bolt startet nicht

#19 von Swen , 25.04.2022 14:41

Ich hab in letzter Zeit öfter mal gelesen, dass ein kurzes Abklemmen der Batterie geholfen hat, wenn ein Moped nicht mehr ansprang. Allerdings noch nie in Verbindung mit der Bolt.

 
Swen
Boltianer
Beiträge: 183
Registriert am: 06.06.2019

zuletzt bearbeitet 25.04.2022 | Top

RE: Bolt startet nicht

#20 von LarryFlynt950R , 25.04.2022 14:42

Also Yamaha rief grad nochmal durch. Der Meister hat nochmal drauf geguckt, kein Fehler beim Auslesen aber ein Stecker von der CDI (Steuergerät?) sei nicht richtig eingerastet gewesen (Und das ist der 1. Werkstatt nicht aufgefallen? Mir aber auch nicht) ...Möglicherweise war das dann der Fehler.

Ich hol sie jedenfalls morgen ab und bete dass alles tutti ist.

Grüße (:

 
LarryFlynt950R
Boltianer
Beiträge: 15
Registriert am: 19.04.2022

zuletzt bearbeitet 25.04.2022 | Top

   

Seitenständer - Verlängerung

Xobor Xobor Community Software
Datenschutz